Any Apple device with iOS 11.0 or higher. Android coming soon.